Не завел...

Вопросы про железяки.
Сообщений: 807
Зарегистрирован: 07 май 2010, 01:56

Не завел...

Сообщение aleks-700 » 04 июл 2011, 13:58

Смотри потери напруги начиная от гены и каждый проводок в сети до аккума...и в обратном порядке....Плохая масса на корпусе просаживает до 1.5 вольта....И не забывай погрешность пибора....попробуй другим замерять...
ПОНТЫ НАЧИНАЮТСЯ ТАМ,ГДЕ КОНЧАЕТСЯ ДОРОГА
В МОЕЙ КОЛЕЕ,УАЗы ТОНУТ....

Аватар пользователя
Сообщений: 168
Зарегистрирован: 07 янв 2011, 22:20

Не завел...

Сообщение Ванёк » 04 июл 2011, 15:25

als-a писал(а):Ванёк, ИМХО Надо сначала вогнать напряжение в норму, а потом поднимать его выносным РР. Если существуют неисправность не думаю что способ поднять бортовое напряжение увеличением тока в обмотке возбуждения будет правильно.

Измерение напряжения на самом генераторе изначально ущербно. А для начала, да, надо все протянуть и поменять провод с генератора до аккума.

Аватар пользователя
Сообщений: 287
Зарегистрирован: 18 фев 2011, 19:00

Не завел...

Сообщение starik » 10 июл 2011, 22:16

Реально настоящей причины низких вольтов не нашёл! Ещё раз перебрал гену с заменой якоря, ещё одной новой подковой, и щётками. Опять результата нет. Всё решило выносное РР и наглухо закороченые родные щётки!
Изображение
чем дальше влез, тем дольше вылез

Сообщений: 1375
Зарегистрирован: 13 дек 2009, 22:19

Не завел...

Сообщение Bronebadza » 11 июл 2011, 08:34

Я себе сразу сделал выносное РР и поставил их сразу пару, также 2 катушки рядом, 2 каммутатора. Всегда можно перекинуть по быстрому проводок на исправный элемент и ехать дальше. Можно бы было поставить 2ой мотор про запас, тоже попытался бы Изображение Изображение Изображение Изображение

Сообщений: 14
Зарегистрирован: 26 ноя 2012, 11:29

Не завел...

Сообщение Ромео117 » 03 апр 2013, 12:03

Online
Роман Дикис ПРОБЛЕМА С ПУСКОМ ВАЗ21213
Ключ на старт щелкает реле в салоне и слышны щелчки втягивающего,но стартер не крутит! После нескольких попыток раз 30 может начать крутить,но вяло! Беру провод замыкаю втягивающее на прямую крутит как очумелый и машина заводится! Поменял стартер на другой не новый,но рабочий. Ключ на старт завелась УРА! Глушим движок пробуем заводить ситуация повторяется! Поменял реле в салоне, контактную группу замка зажигания,провод на втягивающее(тонкий), массу зачистил и прикрутил на мертво не помогло! Что делать не знаю! ПОМОГИТЕ !
Ромео117

Аватар пользователя
Сообщений: 6698
Зарегистрирован: 29 окт 2009, 13:35

Не завел...

Сообщение als-a » 03 апр 2013, 12:05

Какой стартер поставил ?
Увлекательность любого путешествия лежит где то между "воскресной вылазкой" и "смертельной опасностью"

Аватар пользователя
Сообщений: 6698
Зарегистрирован: 29 окт 2009, 13:35

Не завел...

Сообщение als-a » 03 апр 2013, 12:12

Возможные причины:
1. АКБ (проверить нагрузочной вилкой или заменой)
2. Окисление клемм АКБ
3. Окисление провода внутри клеммы которая на контакт АКБ одевается.
4. Не исправно втягивающее реле
5. Не исправны щетки в стартере
6. (для моторов 1.7) Установлен стартер с двигателей рабочим объемом 1.6 и менее. Для двигателя 1.7 разработан и производиться стартер РЕДУКТОРНЫЙ. см .. (В ЭТОЙ ТЕМЕ писали)
Увлекательность любого путешествия лежит где то между "воскресной вылазкой" и "смертельной опасностью"

Аватар пользователя
Сообщений: 6698
Зарегистрирован: 29 окт 2009, 13:35

Не завел...

Сообщение als-a » 03 апр 2013, 12:13

7. Плохая масса от кузова на двигатель ..
Увлекательность любого путешествия лежит где то между "воскресной вылазкой" и "смертельной опасностью"

Аватар пользователя
Сообщений: 287
Зарегистрирован: 18 фев 2011, 19:00

Не завел...

Сообщение starik » 03 апр 2013, 12:55

als-a писал(а):Плохая масса от кузова на двигатель

очень вероятно, но.... Есть ещё и соединения аккумулятора, и фишка на небольшой , но толстый провод "+" от него в систему ( за панелью приборов )
Когда я МУЧАЛСЯ.... причину именно там нашёл Изображение
чем дальше влез, тем дольше вылез

Сообщений: 14
Зарегистрирован: 26 ноя 2012, 11:29

Не завел...

Сообщение Ромео117 » 03 апр 2013, 14:30

Спасибо! стартер родной 1.6 наверно проводка буду ковырять!
Ромео117

Аватар пользователя
Сообщений: 215
Зарегистрирован: 17 июн 2011, 17:23

Не завел...

Сообщение КУЗЬМИЧ » 03 апр 2013, 20:14

Такая же фигня!!!!! Иногда с первого раза, иногда с третьего, а иногда и с двадцатого. Пробовал менять втягивающее и весь стартер целиком, замок зажигания, чистил провода, аккумулятор лебедку крутит, должен по идеи и стартер крутить. Реле стартера в салоне правда не менял. Пришлось привыкнуть, дабы не расстраивать нерв. А тут смотрю не у одного меня такая проблема.
Джипер называет дорогой то место, по которому хочет проехать.

Аватар пользователя
Сообщений: 291
Зарегистрирован: 09 фев 2012, 15:35

Не завел...

Сообщение dima0021700 » 03 апр 2013, 22:28

starik писал(а):Есть ещё и соединения аккумулятора, и фишка на небольшой , но толстый провод "+
проваряется включением фар на не заведённой машине там где плохой кантакт будет грется
als-a писал(а):4. Не исправно втягивающее реле
вероятней всего или просто подгарели болты или пятак который их замыкает
всё остальное связаное с акб мало вероятно так как при замыкании втягивающего напрямую клеммы на акб остаются не тронутыми масса на двигатель не добавляется
Главное ехать! А куда и зачем это нюансы.

Аватар пользователя
Сообщений: 6698
Зарегистрирован: 29 окт 2009, 13:35

Не завел...

Сообщение als-a » 04 апр 2013, 09:21

Парни по личному опыту: Не нужно мучатся с дремучими по конструкции стартерами. Купите редукторный. И забудете про все эти мелкие проблемы.
Увлекательность любого путешествия лежит где то между "воскресной вылазкой" и "смертельной опасностью"

Аватар пользователя
Сообщений: 215
Зарегистрирован: 17 июн 2011, 17:23

Не завел...

Сообщение КУЗЬМИЧ » 04 апр 2013, 16:42

als-a, надо было сразу покупать редукторный, а покупать часто стартера как-то накладно. На тот момент не знал.
Джипер называет дорогой то место, по которому хочет проехать.

Пред.

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0